Q1:如何使用通达信分时预警。

通达信软件右下角点击条件预警或主力监控精灵。
条件预警中点设置/添加公式,就可以把你想要的预警公式加进去。实现分时预警。
真正的分时预警只有收费的通达信才有。

Q2:通达信分时指标怎么引用时间

kan ruanjian

Q3:你好 通达信分时图里分钟内净流入指标怎么编写?

这个管用吗?得配合形态才行吧。

Q4:通达信分时指标?有高手看图解决我的问题?

25))*50,COLORYELLOW; 等待:EMA(拿稳,5),COLOR00FF00; IF(拿稳<0,等待,0),COLORRED,LINETHICK2; IF(拿稳<0,0,拿稳),COLORFF00FF,LINETHICK2; IF(拿稳<等待,拿稳,等待),COLOR00FF00,LINETHICK2; IF(拿稳>...

Q5:请高手将通达信分时指标改为预警公式,就是出现红色起爆箭头时作出预警 。

TT:=BARSCOUNT(C);
均价黄:=SUM(C*V,TT)/SUM(V,TT);
量两步:=MA(V,5)>REF(MA(V,5),1) AND REF(MA(V,5),1)>REF(MA(V,5),2);
价两步:= C>=REF(C,1) AND REF(C,1)>REF(C,2);
价上岗量破5:=C>均价黄 AND V>MA(V,5);
量起爆:=V>=REF(V,1)*2 ;
价创新高:=C>=HHV(C,0);
量创新高:=V>=HHV(V,0);
对昨日涨幅:=C/DYNAINFO(3)<=1.02;
起爆:量两步 AND 价两步 AND 价上岗量破5 AND 量起爆 AND 价创新高 AND 量创新高 AND 对昨日涨幅;

Q6:怎样在通达信中设置分时指标公式

所有的技术指标都是副图,你先搞明白主图有哪些。主图是指K线,均线,成交量。这是市场的三驾马车,副图正如其名一样,只是辅助作用,MACD和KDJ都是对行情的解释,是最重要的副图指标。

上一篇:新文化股吧 下一篇:st水井股票